Carro de Compras

No hay productos en el carro de compras.

+57(1) 8764559 - 8767321 - 8415191 - 8767450

Vulnerabilidad Critica en la biblioteca Log4j de Apache – CVE-2021-44228

Dic 16, 2021 Redactado por Rafael Acuña Comentarios: 0

Los ataques informáticos no cesan, cada vez son mas intrusivos y siguen aprovechando vulnerabilidades críticas, de ahí la importancia de mantener plan de actualización frecuente. Unos investigadores han descubierto una vulnerabilidad crítica en la biblioteca Apache Log4j, que obtiene una puntuación perfecta de 10 sobre 10 en el CVSS. A continuación, te indicamos cómo protegerte. Algunos medios de noticias de seguridad de la información ya han reportado el descubrimiento de la vulnerabilidad crítica CVE-2021-44228 en la biblioteca Apache Log4j (nivel de gravedad CVSS 10 de 10). Millones de aplicaciones Java utilizan esta biblioteca para registrar mensajes de error. Y, lo que es peor, los atacantes ya están explotando activamente esta vulnerabilidad. Para mitigar los riesgos a los que nos exponemos con esta vulnerabilidad Kaspersky recomienda realizar los siguientes ajustes. » Casi todas las versiones de Log4j son vulnerables, desde la 2.0-beta9 hasta la 2.14.1. El método de protección más simple y eficaz es instalar la versión más reciente de la biblioteca, la 2.15.0. Puedes descargarla en la página del proyecto. Si por algún motivo no es posible actualizar la biblioteca, Apache Foundation recomienda usar uno de los métodos de mitigación. En el caso de las versiones de Log4J de la 2.10 a la 2.14.1, recomiendan configurar […] Ver más

Nos encontramos en la Autopista Medellín KM 3.5 Costado sur Vía Siberia Oficina C4/C5 - Terminal Terrestre de Carga. Cota - Cundinamarca